Plugin mostrar solo el precio más bajo en productos variables

0,00

¡No pierdas ingresos debido a una página de tienda y producto enmarañada con un rango completo de precios! Muestra solo la oferta y precio más bajos para animar las ventas.

Categoría:

Requisitos

Solo funciona con versiones de PHP 5.6x o superior, recomendada 7.1 o superior.

El plugin es un software que se entrega tal cual es, y no podemos hacernos responsables de su funcionamiento, posibles problemas en cada instalación y/o servidor o pérdida de datos, pues cada web y servidor está configurado de manera diferente.

Antes de instalar cualquier software debes hacer copia de seguridad de la instalación existente y de la base de datos, para recuperar el sitio en caso de problemas.

También te recomendamos…